股票上升线符号,股票上的各种符号是什么意思

  Q1:股票上的各种符号是什么意思

各种指标000000000000

  Q2:股票上升中出现一条细细的竖是什么意思?

在上边的叫上影线,在下边的叫下影线

  Q3:股票K线图中上升或下降通道线怎么画

去买本有关这方面的书来看就清楚了。

  Q4:请问如何把所有的股票K线上自动标记符号

{请给个好评,通达信用}

MA1:MA(CLOSE,5);

MA2:MA(CLOSE,10);

DRAWTEXT(CURRBARSCOUNT=6, L-0.01,'(一)')COLORYELLOW;

DRAWTEXT(CURRBARSCOUNT=14, L-0.01,'(二)')COLORYELLOW;

DRAWTEXT(CURRBARSCOUNT=23, L-0.01,'(三)')COLORYELLOW;

  Q5:老师你好,想请教下通达信软件涨停K线标志为红色如何操作啊?? 急

涨停:=C/REF(C,1)>=1.096 AND C=H;
STICKLINE(涨停=1,C,O,2,0)COLORMAGENTA;

{很高兴回答您的问题,希望能够帮到您,也祝您投资顺利}

  Q6:如何在通达信的涨停K线下部标注小标识

建立一个新的技术指标,选择主图叠加
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
AA:=C>=ZTPRICE(REF(CLOSE,1),0.1);
DRAWICON(AA>0,L-0.5,1);
建好以后调出来保存为模板,这样就随时可以看到了。