文华财经多空提示指标公式,文华财经qh软件里有没有多空指标?

  Q1:文华财经qh软件里有没有多空指标?

是指多空指数BBI吗,如果是的话,是有的。
建议你上文华论坛,即使文华没有的指标,你有要求,文华论坛也能给你编出来。

  Q2:求文华财经中显示具体多头增仓、空头增仓的技术指标?(要的是行情实时的)

没有这样的函数,目前有的就是OPI VOL这样的判断成交量和持仓量的,都是双向累加的。没有判断多头空头增减这种单向函数的。

  Q3:请那位大师帮我把多空买卖这个指标改成选股公式,

X1:=(C+L+H)/3;
X2:=EMA(X1,6);
X3:=EMA(X2,5);
A:=CROSS(X2,X3);
REF(COUNT(A=0,10)=10,1) AND A;

  Q4:您好可以帮我写一个文华财经qh行情软件五分钟macd金叉和死叉的预警提示公式吗?

文华赢顺wh6,指标公式:
D: ="HOUR$1$CLOSE " ;
DIFFD : =EMA(D,12*12) - EMA(D,26*12);
DEAD := EMA(DIFFD,9*12);
DIFF : =EMA(C,12) - EMA(C,26);
DEA := EMA(DIFF,9);
CROSS(DIFF,DEA)&&BARSLAST(CROSS(DIFFD,DEAD))<BARSLAST(CROSSDOWN(DIFFD,DEAD)),SOUND('A');
CROSSDOWN(DIFF,DEA)&&BARSLAST(CROSS(DIFFD,DEAD))>BARSLAST(CROSSDOWN(DIFFD,DEAD)),SOUND('B');

  Q5:关于文华财经指标加密销售

新建做XTRD,XFML加密。破解率低。还有加密销售有个帐号,用的是行情帐号,不知道你有没有弄对。

  Q6:请将文华财经指标改成通达信指标?

这段文华财经指标可以改成通达信指标,效果如下图